Vertex Shader 3.0 not supported??

  1. Error in file .\Src\FrameWork.cpp at line 115 in function cFrameWork::InitApp:
    ERROR: Requested api(7) not found. Reason:

    User Info: mjade8

    mjade8 - 10 years ago
  2. I have the same error, would like an answer.

    User Info: Eclip

    Eclip - 10 years ago
  3. Vertex Shader 3.0 not supported??

    User Info: Pilevar

    Pilevar - 10 years ago

Top Voted Answer

  1. Vertex Shader 3.0 not supported??

    User Info: Pilevar

    Pilevar - 10 years ago 2   0

Answer this Question

You're browsing GameFAQs Q&A as a guest. Sign Up for free (or Log In if you already have an account) to be able to ask and answer questions.